<!DOCTYPE html>
<html  class="profile-page" prefix="og: http://ogp.me/ns#" lang="fr">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge"><script src="/cdn-cgi/apps/head/t-NCY33oI9vGDtQ94K0hFywemxI.js"></script><script type="text/javascript">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</script>
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <link rel="icon" type="image/png" href="https://purpoz.com/media/cache/favicon_16/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png" sizes="16x16"><link rel="icon" type="image/png" href="https://purpoz.com/media/cache/favicon_32/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png" sizes="32x32"><link rel="icon" type="image/png" href="https://purpoz.com/media/cache/favicon_96/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png" sizes="96x96"><link rel="apple-icon" sizes="57x57" href="https://purpoz.com/media/cache/favicon_57/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png"/><link rel="apple-icon" sizes="60x60" href="https://purpoz.com/media/cache/favicon_60/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png"/><link rel="apple-icon" sizes="72x72" href="https://purpoz.com/media/cache/favicon_72/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png"/><link rel="apple-icon" sizes="76x76" href="https://purpoz.com/media/cache/favicon_76/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png"/><link rel="apple-icon" sizes="114x114" href="https://purpoz.com/media/cache/favicon_114/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png"/><link rel="apple-icon" sizes="120x120" href="https://purpoz.com/media/cache/favicon_120/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png"/><link rel="apple-icon" sizes="144x144" href="https://purpoz.com/media/cache/favicon_144/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png"/><link rel="apple-icon" sizes="152x152" href="https://purpoz.com/media/cache/favicon_152/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png"/><link rel="apple-icon" sizes="180x180" href="https://purpoz.com/media/cache/favicon_180/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png"/><link rel="apple-touch-icon" sizes="180x180" href="https://purpoz.com/media/cache/favicon_180/default/0001/01/704e28e422e8677ef1b9a2c36235f48cc17c0d5d.png"><link rel="manifest" href="/manifest.json"><meta name="msapplication-config" content="/browserconfig.xml" />
    <link rel="canonical" href="https://purpoz.com/profile/immo" />

        <meta property="og:type" content="website" />
    <meta property="og:site_name" content="Purpoz"/>
    <meta property="fb:app_id" content="1552324584984270" />
    <meta name="application-name" content="Purpoz">
                    <meta property="og:title" content="Profil de immo" />
    <meta name="twitter:title" content="Profil de immo" />

<meta property="og:url" content="https://purpoz.com/profile/immo" />
<meta name="twitter:url" content="https://purpoz.com/profile/immo" />

    <meta name="description" content="Négocier un bien immobilier : pour le vendeur le plus important avant toute négociation, c’est de bien faire estimer sa maison ou son bien et d’en connaitre tous les détails, pour pouvoir être le plus à l’aise possible lors des rendez-vous avec le futur acquéreur.
Etre un bon négociateur immo n’est pas inné chez tout le monde, mais la motivation d’obtenir ce que l’on souhaite peut parfois nous surprendre.  La négociation immobilière est un exercice et une aptitude importante dans le domaine de la vente en général.  Vous ne devez garder à l’esprit que l’objectif que vous vous êtes fixé. 

Il n’y a pas de remèdes miracles pour être un bon négociateur immobilier en Ariège par exemple, il faut être plein de ressources et savoir écouter son interlocuteur et ses annonces immo, lui répondre de manière ouverte pour le relancer si vous le jugez nécessaire ou bien tout le contraire en lui posant une question fermée pour obtenir une information précise, ou tout simplement pour clore le sujet." />
    <meta property="og:description" content="Négocier un bien immobilier : pour le vendeur le plus important avant toute négociation, c’est de bien faire estimer sa maison ou son bien et d’en connaitre tous les détails, pour pouvoir être le plus à l’aise possible lors des rendez-vous avec le futur acquéreur.
Etre un bon négociateur immo n’est pas inné chez tout le monde, mais la motivation d’obtenir ce que l’on souhaite peut parfois nous surprendre.  La négociation immobilière est un exercice et une aptitude importante dans le domaine de la vente en général.  Vous ne devez garder à l’esprit que l’objectif que vous vous êtes fixé. 

Il n’y a pas de remèdes miracles pour être un bon négociateur immobilier en Ariège par exemple, il faut être plein de ressources et savoir écouter son interlocuteur et ses annonces immo, lui répondre de manière ouverte pour le relancer si vous le jugez nécessaire ou bien tout le contraire en lui posant une question fermée pour obtenir une information précise, ou tout simplement pour clore le sujet." />
    <meta name="twitter:description" content="Négocier un bien immobilier : pour le vendeur le plus important avant toute négociation, c’est de bien faire estimer sa maison ou son bien et d’en connaitre tous les détails, pour pouvoir être le plus à l’aise possible lors des rendez-vous avec le futur acquéreur.
Etre un bon négociateur immo n’est pas inné chez tout le monde, mais la motivation d’obtenir ce que l’on souhaite peut parfois nous surprendre.  La négociation immobilière est un exercice et une aptitude importante dans le domaine de la vente en général.  Vous ne devez garder à l’esprit que l’objectif que vous vous êtes fixé. 

Il n’y a pas de remèdes miracles pour être un bon négociateur immobilier en Ariège par exemple, il faut être plein de ressources et savoir écouter son interlocuteur et ses annonces immo, lui répondre de manière ouverte pour le relancer si vous le jugez nécessaire ou bien tout le contraire en lui posant une question fermée pour obtenir une information précise, ou tout simplement pour clore le sujet." />


<meta property="og:type" content="profile" />



    
<title>    Purpoz - Profil de immo
</title>
          <style>
        @font-face {
          font-family: 'cap-collectif';
          font-weight: normal;
          font-style: normal;
          src: url("/fonts/cap-collectif.eot?8e709b22ef53726e56a1fc643c3f0ddda9976814");
          src: url("/fonts/cap-collectif.eot#iefix?8e709b22ef53726e56a1fc643c3f0ddda9976814") format('embedded-opentype'),
          url("/fonts/cap-collectif.woff?8e709b22ef53726e56a1fc643c3f0ddda9976814") format('woff'),
          url("/fonts/cap-collectif.ttf?8e709b22ef53726e56a1fc643c3f0ddda9976814") format('truetype'),
          url("/fonts/cap-collectif.svg#cap-collectif?8e709b22ef53726e56a1fc643c3f0ddda9976814") format('svg');
        }
        </style>
        <link href="/css/vendor.css?8e709b22ef53726e56a1fc643c3f0ddda9976814" rel="stylesheet" media="screen">
        <link href="/css/app.css?8e709b22ef53726e56a1fc643c3f0ddda9976814" rel="stylesheet" media="screen">
        <link href="/css/print.css?8e709b22ef53726e56a1fc643c3f0ddda9976814" rel="stylesheet" media="print" type="text/css">
    
        <!--[if lt IE 9]>
    <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
    <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
    






















<style>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</style>
</head>

<body class="capco_user_profile_show_all">

<div id="app-wrapper">
          
<script type="application/json" id="js-react-on-rails-context">{"serverSide":false,"href":"https:\/\/purpoz.com\/profile\/immo","location":"\/profile\/immo","scheme":"https","host":"purpoz.com","port":443,"base":"","pathname":"\/profile\/immo","search":null}</script><script type="application/json" data-js-react-on-rails-store="appStore">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</script>
                <script type="application/json" class="js-react-on-rails-component" data-component-name="NavbarApp" data-dom-id="sfreact-reactRenderer6078974a039f53.04358527">{"currentRouteName":"capco_user_profile_show_all","currentRouteParams":{"redirectionio_response":null,"_fos_rest_zone":false,"_route":"capco_user_profile_show_all","_feature_flags":"profiles","slug":"immo","_controller":"Capco\\UserBundle\\Controller\\ProfileController::showAction","_route_params":{"_feature_flags":"profiles","slug":"immo"},"_firewall_context":"security.firewall.map.context.main","_template":{}},"preferredLanguage":"fr-FR","currentLanguage":"fr-FR","localeChoiceTranslations":[],"languageList":[],"home":"https:\/\/purpoz.com\/","logo":"https:\/\/purpoz.com\/media\/cache\/default_logo\/default\/0001\/01\/44a79cd5bdf4b5f1c550f83b60794ec37afc24e0.png","items":[{"id":39,"title":"Participer","link":"\/projects","hasEnabledFeature":true,"children":[],"active":false},{"id":44,"title":"\u00c0 propos","link":"\/pages\/a-propos","hasEnabledFeature":true,"children":[],"active":false},{"id":16,"title":"Nous contacter","link":"\/contact","hasEnabledFeature":true,"children":[],"active":false}],"siteName":"Purpoz"}</script><div id="sfreact-reactRenderer6078974a039f53.04358527"></div>


<div style="position: fixed; width: 60%; left: 20%; z-index: 1030;">
    <script type="application/json" class="js-react-on-rails-component" data-component-name="AlertBoxApp" data-dom-id="sfreact-reactRenderer6078974a03a5c2.92271988">[]</script><div id="sfreact-reactRenderer6078974a03a5c2.92271988"></div>
</div>

    
        
    <main id="main" class="main" tabindex="-1" role="main">
        
    
                                        
    
<section class="profile section--custom">
    <div class="container">
        <div class="row">
            <div class="profile__picture  box  col-xs-12 col-md-3 col-sm-4">
                        
    <a  href="/profile/immo" title="Profil de immo">
        <span style="display: none" class="mr-10">immo</span>
            <span class="visible-print-block avatar mr-10"><i class="cap-user-2-1"></i></span>
        <svg class="svg-content mr-10 img-circle avatar" role="img" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="200px" height="200px" viewBox="0 0 24 24" enable-background="new 0 0 200 200" xml:space="preserve"><g transform="translate(0)"><circle style="fill: #fff;" cx="12" cy="12" r="12" /><path class="default-avatar-svg"d="M-788.14-180.224h0A12,12,0,0,1-791-188a11.921,11.921,0,0,1,3.515-8.485A11.921,11.921,0,0,1-779-200a11.923,11.923,0,0,1,8.486,3.515A11.921,11.921,0,0,1-767-188a12,12,0,0,1-2.859,7.774c-.932-.973-2.924-1.7-5.445-2.631l-.937-.348a.221.221,0,0,1-.142-.2v-1.851a.217.217,0,0,1,.073-.163,3.7,3.7,0,0,0,1.221-2.414.215.215,0,0,1,.062-.133,1.663,1.663,0,0,0,.388-.785,1.991,1.991,0,0,0-.278-1.685.219.219,0,0,1-.033-.22,7.235,7.235,0,0,0,.741-3.719c-.289-1.444-2.328-2.005-3.986-2.047l-.184,0c-1.316,0-2.924.313-3.488,1.192a.219.219,0,0,1-.149.1,1.621,1.621,0,0,0-1.1.631c-.891,1.2.084,3.815.1,3.839a.222.222,0,0,1-.043.2,1.971,1.971,0,0,0-.3,1.706,1.663,1.663,0,0,0,.388.785.21.21,0,0,1,.062.133,3.7,3.7,0,0,0,1.221,2.414.22.22,0,0,1,.074.165v1.851a.218.218,0,0,1-.142.2l-.939.349c-2.517.925-4.506,1.656-5.441,2.629Z"transform="translate(791 200)"/></g></svg>
         </a>
            </div>
            <div class="box  col-xs-12  col-sm-8 col-md-9">
                <h1 class="profile__name">immo
                                    </h1>
                <p>Négocier un bien immobilier : pour le vendeur le plus important avant toute négociation, c’est de bien faire estimer sa maison ou son bien et d’en connaitre tous les détails, pour pouvoir être le plus à l’aise possible lors des rendez-vous avec le futur acquéreur.
Etre un bon négociateur immo n’est pas inné chez tout le monde, mais la motivation d’obtenir ce que l’on souhaite peut parfois nous surprendre.  La négociation immobilière est un exercice et une aptitude importante dans le domaine de la vente en général.  Vous ne devez garder à l’esprit que l’objectif que vous vous êtes fixé. 

Il n’y a pas de remèdes miracles pour être un bon négociateur immobilier en Ariège par exemple, il faut être plein de ressources et savoir écouter son interlocuteur et ses annonces immo, lui répondre de manière ouverte pour le relancer si vous le jugez nécessaire ou bien tout le contraire en lui posant une question fermée pour obtenir une information précise, ou tout simplement pour clore le sujet.</p>
                <ul class="excerpt  profile__infos">
                    <li><i class="cap cap-calendar-1"></i> Inscrit depuis le 05/06/2020</li>
                                            <li><i class="cap cap-link-1"></i> <a class="external-link" href="https://www.critt-tti.net/category/annonces-immo-ariege/">https://www.critt-tti.net/category/annonces-immo-ariege/</a></li>
                                                                <li><i class="cap cap-connection-2-1"></i> Organisation à but non lucratif</li>
                                                                                                                    </ul>
                <script type="application/json" class="js-react-on-rails-component" data-component-name="ShareButtonDropdownApp" data-dom-id="sfreact-reactRenderer6078974a1651b1.25283166">{"url":"https:\/\/purpoz.com\/profile\/immo","title":"immo","id":"user-immo"}</script><div id="sfreact-reactRenderer6078974a1651b1.25283166"></div>
            </div>
        </div>
    </div>

                                        
        
    <div class="profile__values">
        <div class="container">
            <ul class="nav  nav-pills">
                                
                                

                
                                                                                                                                                            </ul>
        </div>
    </div>

</section>

    
    
    
    
    
    
    
        
    

    </main>
    <script type="application/json" class="js-react-on-rails-component" data-component-name="ToastsContainerApp" data-dom-id="sfreact-reactRenderer6078974a1dba15.57859146">[]</script><div id="sfreact-reactRenderer6078974a1dba15.57859146"></div>

                                            <script type="application/json" class="js-react-on-rails-component" data-component-name="CookieManagerApp" data-dom-id="sfreact-reactRenderer6078974a1eb786.24635979">{"bannerTrad":"S\u00e9lectionnez le bouton \u00ab OK, tout accepter \u00bb pour consentir \u00e0 l\u2019utilisation des cookies destin\u00e9s \u00e0 mesurer l\u2019audience du site ou sur \u00ab Param\u00e9trer vos cookies \u00bb pour obtenir plus de d\u00e9tails ou les refuser tout ou partie. Vous pouvez changer d\u2019avis \u00e0 tout moment.","isLink":false}</script><div id="sfreact-reactRenderer6078974a1eb786.24635979"></div>
    
    <script type="application/json" class="js-react-on-rails-component" data-component-name="FooterApp" data-dom-id="sfreact-reactRenderer6078974a221045.36951779">{"currentRouteName":"capco_user_profile_show_all","currentRouteParams":{"redirectionio_response":null,"_fos_rest_zone":false,"_route":"capco_user_profile_show_all","_feature_flags":"profiles","slug":"immo","_controller":"Capco\\UserBundle\\Controller\\ProfileController::showAction","_route_params":{"_feature_flags":"profiles","slug":"immo"},"_firewall_context":"security.firewall.map.context.main","_template":{}},"languageList":[],"defaultLocale":"fr-FR","textTitle":null,"textBody":"<p>Parlement & Citoyens est une\u00a0association non partisane que vous pouvez soutenir <a href=\"\/pages\/adhesion\">en adh\u00e9rant en ligne<\/a>.<\/p>\r\n\r\n<p>\u00a0<\/p>\r\n\r\n<p><strong>Article\u00a06 de la D\u00e9claration des droits de l'homme<\/strong><br \/>\r\nLa Loi est l'expression de la volont\u00e9 g\u00e9n\u00e9rale. Tous les Citoyens ont droit de concourir personnellement, ou par leurs Repr\u00e9sentants, \u00e0 sa formation. Elle doit \u00eatre la m\u00eame pour tous, soit qu'elle prot\u00e8ge, soit qu'elle punisse.\u00a0<\/p>\r\n<!-- <p>Nous avons besoin de\u00a0<a href=\"\/pages\/soutenez-nous\">votre soutien<\/a>\u00a0pour animer et d\u00e9velopper ce projet.<\/p> -->","socialNetworks":[{"title":"Facebook","link":"https:\/\/www.facebook.com\/ParlementEtCitoyens","style":"facebook"},{"title":"Twitter","link":"https:\/\/twitter.com\/Parl_Citoyens","style":"twitter"}],"links":[{"name":"Mentions l\u00e9gales","url":"\/pages\/mentions-legales"},{"name":"Charte","url":"https:\/\/parlement-et-citoyens.fr\/pages\/charte"}],"legals":{"cookies":true,"legal":false,"privacy":true},"cookiesText":"S\u00e9lectionnez le bouton \u00ab OK, tout accepter \u00bb pour consentir \u00e0 l\u2019utilisation des cookies destin\u00e9s \u00e0 mesurer l\u2019audience du site ou sur \u00ab Param\u00e9trer vos cookies \u00bb pour obtenir plus de d\u00e9tails ou les refuser tout ou partie. Vous pouvez changer d\u2019avis \u00e0 tout moment.","titleColor":"#ffffff","textColor":"#36353b","backgroundColor":"#ffffff","linksBackgroundColor":"#1b1b1d","linksTextColor":"#fafafa","cookiesPath":"\/cookies-page","privacyPath":"\/privacy","legalPath":"\/legal"}</script><div id="sfreact-reactRenderer6078974a221045.36951779"></div>

</div>
<script>
    var $buoop = {
        required: {
            e: -4,
            f: 50,
            o: -6,
            o_a: -6,
            s: -3,
            c: 53,
        },
        reminder: 0,
        text: "<b>Votre navigateur est obsolète</b><p>Veuillez mettre à jour votre navigateur afin d&#039;avoir une expérience de navigation optimale.</p><span class='buorg-buttons'><a id='buorgul' href='http://outdatedbrowser.com/fr' target='_blank'>Mettre à jour mon navigateur</a><a id='buorgig'>Ignorer</a></span>",
        api: 2018.10
    };

    function $buo_f() {
        var e = document.createElement("script");
        e.src = "/browser-update.min.js";
        document.body.appendChild(e);
    };
    try {
        document.addEventListener("DOMContentLoaded", $buo_f, false)
    } catch (e) {
        window.attachEvent("onload", $buo_f)
    }
</script>
                <script type="text/javascript">
        window.locale = "fr-FR";
        window.timeZone = "Europe/Paris";
        window.recaptchaOptions = {lang: "fr-FR"};
                    window.sentryDsn = "https://bdad56a6e97c42179ed97929c04a4872@o157652.ingest.sentry.io/5682139";
            </script>
        <script src="/jquery-3.5.1.min.js"></script>

    <script src="/js/vendor.js?8e709b22ef53726e56a1fc643c3f0ddda9976814"></script>
            <script src="/js/fr-FR.js?8e709b22ef53726e56a1fc643c3f0ddda9976814"></script>
        <script src="/js/front.js?8e709b22ef53726e56a1fc643c3f0ddda9976814"></script>


    <script type="text/javascript">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</script>
                <style>
  @media screen and (min-width: 769px) {
    div[class*="DebateStepPageAbsoluteVoteAndShare___StyledAppBox-"] {
      top: 71px;
      border-top: 1px solid #ccc;
      box-shadow: rgb(0 0 0 / 15%) 0px 25px 50px !important;
    }
  }
  ul[class*="FooterLinksRender__LinkList"] li {
    margin: 0 15px;
  }
  div#footer-links {
    background: transparent !important;
    padding: 0 !important;
  }
  span[class*="LinkSeparator"] {
    display: none;
  }
  #footer-links hr {
    opacity: 0;
  }
  div[class*="FooterAbout__About"] {
    background: unset !important;
  }
  button#navbar-username:hover {
    background: transparent !important;
  }
  div#main-navbar a.tabs-navbar-link-active {
    background: transparent !important;
  }
  #main-navbar nav div[class*="NavbarRight__ButtonsContainer"] {
    display: flex;
    flex-direction: row-reverse;
    margin-top: 10px;
  }
  button.btn-darkest-gray.navbar-btn.btn--connection.btn.btn-default {
    margin-right: 10px;
    background: transparent !important;
    color: #331b44 !important;
    border-color: #331b44 !important;
  }

  #main-navbar {
    height: 71px !important;
    border: none;
  }
  div[class*="styles__NavigationHeader-"] {
    height: 70px !important;
  }
  body {
    padding-top: 70px !important;
  }
  div#main-navbar a {
    color: #331b44;
    font-weight: 600;
  }
  div#main-navbar a:hover {
    background: white;
  }
  @media screen and (min-width: 769px) {
    div#main-navbar nav li.tabsbar-item-wrapper a:hover::after,
    div#main-navbar a.tabs-navbar-link-active::after {
      content: "";
      width: 25px;
      position: absolute;
      height: 5px;
      background: #4ec0da;
      top: 50px;
      left: calc(50% - 15px);
    }
  }
</style>
<script>
  var x2 = 0;
  var done2 = false;
  var intervalID2 = setInterval(function () {
    if (done2 || ++x2 === 60) {
      window.clearInterval(intervalID3);
      return;
    }
    const img = document.querySelector("#brand img");
    if (!img) return;
    img.src = "/media/default/0001/01/09429e1a22be080ccab912e6e0f5eb1cba11ea2a.svg";
    done2 = true;
  }, 200);
</script>

<style>
  footer {
    background: #331b44;
    display: flex;
    flex-direction: column;
    align-items: center;
    padding: 32px;
    color: #fff;
  }
  .ftop {
    border-bottom: 1px solid #6f4481;
    width: 100%;
    padding-bottom: 25px;
    margin-bottom: 15px;
  }
  .fbottom {
    display: flex;
    width: 100%;
    justify-content: center;
    flex-wrap: wrap;
  }
  .fres {
    display: flex;
    margin-right: 15px;
    justify-content: space-between;
    width: 80px;
  }
  .fbb {
    display: flex;
    flex-wrap: wrap;
    justify-content: center;
  }
  .fbb a {
    margin-right: 32px;
    margin-bottom: 12px;
  }
  footer a {
    color: #fff;
  }
  footer a:hover {
    color: #fff;
  }
  @media screen and (max-width: 991px) {
    .fres {
      margin-right: 0;
    }
  }
  @media screen and (max-width: 767px) {
    .fres {
      margin-bottom: 20px;
    }
    div[class*="FooterLinks__FlexContainer"] {
      align-items: center !important;
    }
  }
</style>

<script>
  var x3 = 0;
  var done3 = false;
  var intervalID3 = setInterval(function () {
    if (done3 || ++x3 === 60) {
      window.clearInterval(intervalID3);
      return;
    }
    const footer = document.getElementsByTagName("footer");
    if (!footer.length) return;
    document.querySelector("div[class*='FooterAbout__About']").innerHTML = `<div class="ftop">
          <a href="/"
            ><img
              src="/media/default/0001/01/f223cdc2025b2324c3f71ce95aac92d40f27f5c0.svg"
              alt="purpoz"
              width="126px"
          /></a>
        </div>`;
    document.querySelector('ul[class*="FooterLinksRender__LinkList"]').insertAdjacentHTML(
      "beforebegin",
      ` <div class="fres">
        <a href="https://twitter.com/Purpoz_appli"
              ><img
                src="/media/default/0001/01/ca1a5680e66b307ca74d941eb926312b1cbd9e2a.svg"
                alt="twitter"
                width="20px"
            /></a>
            <a href="https://www.facebook.com/Purpoz-101946865271124"
              ><img
                src="/media/default/0001/01/d41a2c56ee3ac78955fef536f220955357124e92.svg"
                alt="facebook"
                width="10px"
            /></a>
            <a href="https://www.instagram.com/purpoz_app"
              ><img
                src="/media/default/0001/01/f96a164f92384412ab89c665acdb72f228880496.svg"
                alt="instagram"
                width="18px"
            /></a>
          </div>`
    );
    /**footer[0].innerHTML = `
          
        <div class="fbottom">
          <div class="fres">
            <a href="https://www.facebook.com/Purpoz-101946865271124"
              ><img
                src="/media/default/0001/01/d41a2c56ee3ac78955fef536f220955357124e92.svg"
                alt="facebook"
                width="10px"
            /></a>
            <a href="https://www.instagram.com/purpoz_app"
              ><img
                src="/media/default/0001/01/f96a164f92384412ab89c665acdb72f228880496.svg"
                alt="instagram"
                width="18px"
            /></a>
          </div>
          <div class="fbb">
            <a href="/cookies-page">Cookies</a>
            <a href="/privacy">Politique de confidentialité</a>
            <a id="mentionslegales" href="/pages/mentions-legales">Mentions légales</a>
            <button id="cookies-manager">Gestion des Cookies</button>
            <a href="/pages/charte">Charte</a>
          </div>
        </div><div class="FooterLinks__FlexContainer-sc-13b17gy-1 bqYixu"><div class="CapcoPowered__CapcoPoweredContainer-sc-1y9iu0o-0 bNdKeA"><span>Propulsé par</span><img src="/favicon-64x64.png" alt="cap collectif logo" class="CapcoPowered__CapcoLogo-sc-1y9iu0o-1 iyLGob"><a href="https://cap-collectif.com" class="CapcoPowered__CapcoLink-sc-1y9iu0o-2 bwufjV"><span>Cap Collectif</span></a></div></div>`;
     */ done3 = true;
  }, 200);
</script>
<style>
  body.app_contact h1 {
    position: relative;
    color: #331b44 !important;
  }
  body.app_contact h1:not(#contained-modal-title-lg)::after {
    content: "";
    position: absolute;
    width: 64px;
    height: 6px;
    left: calc(50% - 32px);
    background: #33cee6;
    top: 55px;
  }
  body.app_contact .jumbotron.jumbotron--custom.jumbotron--bg-1.text-center {
    background: transparent !important;
  }
  body.app_contact section.section--custom {
    background: transparent !important;
    border: none !important;
  }
  body.app_contact main#main {
    background: transparent !important;
  }
  body.app_contact {
    background: linear-gradient(
      0.7deg,
      #ffffff 0.62%,
      rgba(228, 248, 252, 0.4) 23.24%,
      rgba(241, 252, 253, 0.4) 70.39%,
      #ffffff 83.62%
    );
  }
</style>
    

    <script type="text/javascript">

        $(window).on('load', function () {
            App.equalheight('.media--macro');
        });

        $(window).on('resize', function () {
            App.resized('.media--macro');
        });

    </script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"16b9fc99fb","applicationID":"656439051","transactionName":"YAcBNUQCVkUHUUENXllNIBRFF1dbSVFUFFJYPRYSUxFnRhRdUw1dUj0QCVkUZ1cKXg==","queueTime":0,"applicationTime":500,"atts":"TEACQwwYRUs=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
